Go to “Contacts” > select “All Contacts” 

Click on the name of the customer whom you do not want to receive automated emails from you

From there, click on “Actions” > then select “Edit”

Untick the box to turn off automated emails

And be sure to choose “Mobile (Don’t Text)” to turn off text

Did this answer your question?